Quantcast Quest Helper not working after fresh install - EQ2Interface
EQ2Interface.com
Search Downloads


Go Back   EQ2Interface > Featured Projects > Fetish

Reply
Thread Tools Search this Thread Display Modes
  #1  
Unread 10-23-2006, 04:31 PM
Sharra Sharra is offline
A Young Mystail Rat
 
Join Date: Feb 2005
Server: Antonia Bayle
Posts: 4
Default Quest Helper not working after fresh install

Hello,

I installed my eq2 fresh the other day, and then installed fetish 7.0 the same way I always have. Basically I install Fetish, then install eq2maps and let it update the maps. This time though my quest helper never appears. I have tried to mess with different options, like not allowing windows offscreen, changing the resolutions to make sure it's not just hidden off screen. Nothing seems to work. When I revert back to the default interface (using the load_ui command) the quest helper is right where it should be, and all my other windows are where I set them up to be in fetish, but when I go back the helper is not there. Any ideas?

Thanks!

Sharra
Reply With Quote
  #2  
Unread 10-27-2006, 02:45 PM
Zonx's Avatar
Zonx Zonx is offline
A Green Troll
This person is a EQ2Map developer.
Featured
 
Join Date: Dec 2004
Server: Blackburrow
Posts: 2,221
Send a message via Yahoo to Zonx
Default

Replied to your post in the main thread.
Reply With Quote
Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT -5. The time now is 07:40 AM.


Our Network
EQInterface | EQ2Interface | War.MMOUI | WoWInterface | VGInterface | LoTROInterface | MMOInterface